[Bug 1492] New: which is required dependency of docbook-utils

bugzilla at linuxfromscratch.org bugzilla at linuxfromscratch.org
Fri May 20 11:56:32 PDT 2005


http://bugs.linuxfromscratch.org/show_bug.cgi?id=1492

           Summary: which is required dependency of docbook-utils
           Product: ALFS Profiles
           Version: SVN
          Platform: PC
        OS/Version: Linux
            Status: NEW
          Severity: normal
          Priority: P2
         Component: BLFS Tasks
        AssignedTo: alfs-log at linuxfromscratch.org
        ReportedBy: thomasp at linuxfromscratch.org
         QAContact: alfs-log at linuxfromscratch.org


 



------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.
You are the QA contact for the bug, or are watching the QA contact.



More information about the alfs-log mailing list