Gnome

Joe Ciccone jciccone at gmail.com
Wed Dec 28 09:15:46 PST 2005


Tushar Teredesai wrote:

>Packages do not use the system installed libtool, they have a private
>copy included in the tarball. Try libtoolize --force before running
>configure. That *should* update the internal libtool copy with the
>system installed one and *should* fix the problem.
>  
>
If that does not work, try setting LDFLAGS="-L/usr/lib64"
./configure........ Unknown to work, but I have not had a chance to test
it yet.



More information about the cross-lfs mailing list