grub-0.97 compile issues

Jim Gifford lfs at jg555.com
Tue Nov 1 13:50:10 PST 2005


Your target is correct.

Your patch is causing your problem. You can't build grub with -m64, it 
will not build at all.

-- 
------
jim at linuxfromscratch.org
lfs at jg555.com

LFS User # 2577
Registered Linux User # 299986




More information about the cross-lfs mailing list