[elinks-users] Compile error (still)

Stephen Stocker lpar at par1.net
Wed Jan 12 17:18:47 PST 2005


  Hi,

  Just wondering if anybody has had a chance to look at the
  compile error reported above? Latest CVS still won't compile
  for me with --disable-nls. I did check it without disabling NLS
  and it compiles fine.

  Thanks,
  Steve




More information about the elinks-users mailing list