[elinks-users] elinks-current + spidermonkey -> bus error MacOS

Breen Mullins breen.mullins at gmail.com
Sun Sep 2 09:04:48 PDT 2007


* Thomas Adam <thomas.adam22 at gmail.com> [2007-09-02 16:50 +0100]:

>On 02/09/07, Breen Mullins <breen.mullins at gmail.com> wrote:
>Doesn't Fink provide a newer version?  Last time I checked, the
>libraries were up to 1.8.1.4

Hmm. I ran a self-update before installing spidermonkey. Have to 
look into that.
>
>(Small world, eh, Breen?)

Indeed! Thanks for the hint.

Breen
-- 
Breen Mullins
Menlo Park, California



More information about the elinks-users mailing list