Stupid Question - Boot Scripts

Jim Gifford giffordj at linkline.com
Mon Feb 11 19:02:14 PST 2002


What is the procedure to upgrade from the LFS 3.1 boot scripts to the
LFS-bootscripts-1.5??




-- 
Unsubscribe: send email to listar at linuxfromscratch.org
and put 'unsubscribe hints' in the subject header of the message



More information about the hints mailing list