CryptoAPI.txt hint

Christophe Devine devine at iie.cnam.fr
Tue Oct 22 09:51:17 PDT 2002


In article <ap3g0u$2iq$1 at shadowfax.linuxfromscratch.org>, ivo van doorn wrote:

> but I have one question. Since the CVS version of LFS switched to 
> util-linux-2.11w is this alright to use for the crypto hint as well ?

Well, the util-linux patch is _mandatory_, you really need it.
Considering that 2.11r works very well, I suggest you use this
version in place of 2.11w, until a more recent patch is released.

-- 
Unsubscribe: send email to listar at linuxfromscratch.org
and put 'unsubscribe hints' in the subject header of the message



More information about the hints mailing list