Suggest move sound-sndblaster.txt to old/

James Iwanek chthon at chthon-uk.com
Sun Jan 12 06:03:45 PST 2003


Jesse Tie-Ten-Quee wrote:

> Yo,
> 
> Apart from the fact that that hint is over 2 years old now, it's
> extremelly lacking and getting an emu10k1 working has not been an issue
> for a long time now.  (considering a stock kernel has good support)
> 

there is actually an updated version of the emu10k1 driver that supports the
soundblaster audigy - if anyone wants i would be quite happy to rip all the
usefull bits out of the old hint and make a shiny new hint for the audigy.

anyone want a NEW version for the audigy speak now ;-)

-----
Jay
-- 
Unsubscribe: send email to listar at linuxfromscratch.org
and put 'unsubscribe hints' in the subject header of the message



More information about the hints mailing list