[Bug 453] Point out that 2.4 kernel headers should probably be used even if a 2.2 kernel is going to be used

bugzilla at linuxfromscratch.org bugzilla at linuxfromscratch.org
Tue Dec 31 13:08:50 PST 2002


http://bugs.linuxfromscratch.org/show_bug.cgi?id=453

gerard at linuxfromscratch.org changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|NEW                         |RESOLVED
         Resolution|                            |WONTFIX



------- Additional Comments From gerard at linuxfromscratch.org  2002-12-31 16:08 -------
I agree with Scot on this one. Best to just assume people will use a recent
kernel. I figure if they have a need to use an old kernel, they should also be
prepared to deal with how to install an older kernel and make it work properly.



------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.
You are the QA contact for the bug, or are watching the QA contact.
-- 
Unsubscribe: send email to listar at linuxfromscratch.org
and put 'unsubscribe lfs-book' in the subject header of the message



More information about the lfs-book mailing list