lfscmd - WARNING: could not find a value for glibc-version

Timothy Bauscher timothy at linuxfromscratch.org
Tue Dec 31 17:15:32 PST 2002


On Wed, Jan 01, 2003 at 11:55:24AM +1100, Greg Schafer wrote:
> Hi
> 
> No biggie, noticed it just now. Maybe sumthin to do with glibc-pass2 thing?
> Dunno.

Try the latest version:
http://geeky.org/~timothy/lfscmd/lfscmd-0.5.tar.bz2
(also available in the LFS-Book cvs module)

Remember to <!ENTITY nbsp " "> to index.xml. You'll
need libxml2.

-- 
timothy(at)linuxfromscratch.org

-*- "Share and Enjoy" || "Go stick your head in a pig" -*-
-- 
Unsubscribe: send email to listar at linuxfromscratch.org
and put 'unsubscribe lfs-book' in the subject header of the message



More information about the lfs-book mailing list