[Bug 343] New: Autoconf Requaires Perl

bugzilla at linuxfromscratch.org bugzilla at linuxfromscratch.org
Sat May 4 00:03:55 PDT 2002


http://bugs.linuxfromscratch.org/show_bug.cgi?id=343

           Summary: Autoconf Requaires Perl
           Product: Linux From Scratch
           Version: CVS
          Platform: All
               URL:
        OS/Version: Linux
            Status: UNCONFIRMED
 Status Whiteboard:
          Keywords:
        Resolution:
          Severity: normal
          Priority: P3
         Component: Book
        AssignedTo: lfs-book at linuxfromscratch.org
        ReportedBy: ras319 at psu.edu


Autoconf should say that it requires perl in its "Dependencies" section.
-- 
Unsubscribe: send email to listar at linuxfromscratch.org
and put 'unsubscribe lfs-book' in the subject header of the message



More information about the lfs-book mailing list