[lfs-book] [LFS Trac] #3863: Version for dependencies mismatch in configure script for GTK-Doc-1.24

LFS Trac trac at linuxfromscratch.org
Sat Nov 28 06:03:00 PST 2015


#3863: Version for dependencies mismatch in configure script for GTK-Doc-1.24
-----------------------+--------------------------
 Reporter:  Leopold75  |       Owner:  lfs-book@…
     Type:  defect     |      Status:  closed
 Priority:  normal     |   Milestone:  7.9
Component:  Book       |     Version:  unspecified
 Severity:  normal     |  Resolution:  invalid
 Keywords:             |
-----------------------+--------------------------
Changes (by pierre.labastie):

 * status:  new => closed
 * resolution:   => invalid


Comment:

 - This is not the right place for this bug: it should have been filed at
 http://wiki.linuxfromscratch.org/blfs/
 - You have not run the commands in "Configuring Docbook XML DTD" paragraph
 when installing docbook-xml-4.5

--
Ticket URL: <http://wiki.linuxfromscratch.org/lfs/ticket/3863#comment:1>
LFS Trac <http://wiki.linuxfromscratch.org/lfs/>
Linux From Scratch: Your Distro, Your Rules.


More information about the lfs-book mailing list