Upgrade question

Ian Molton spyro at f2s.com
Tue Oct 1 15:01:42 PDT 2002


On Tue, 1 Oct 2002 21:31:19 +0000 (UTC)
remy.bosch at hccnet.nl ("R. Bosch") wrote:

> 
> Just took a look on ati's site... The b*sterds only "support" rpms :-(

I remembered... the package demangler 'alien' is what you need...
 
> Was looking At a nice all in wonder 8500DV 8-}

sweet :)
-- 
Unsubscribe: send email to listar at linuxfromscratch.org
and put 'unsubscribe lfs-chat' in the subject header of the message



More information about the lfs-chat mailing list