probs with building the shadow pwd suite (and fix!)

Jesse Tie Ten Quee highos at highos.com
Mon Aug 28 06:18:53 PDT 2000


Yo,

On Mon, Aug 28, 2000 at 10:06:26AM -0400, Jason Gurtz wrote:
> during compilation of the shadow-19990827 suite i got this error:

I just want to mentiong this, mainly because i think it's quite important.

The Shadow Suite has been updated... that's right after almost a year it's been updated, so anyone wanting todo 2.4, i suggest you give her a try first, i'll be doing 2.4 once i have all the updated files on disk (http://highos.dhs.org/LFS/LFS-2.4.wget is an updated wget -i file too :)

shadow-20000826

-
Jesse Tie Ten Quee - highos at highos dot com





More information about the lfs-dev mailing list