lfs-crash while copying via samba

Ghovs ghovs at ghovs.moo.ca
Sun Dec 31 11:22:12 PST 2000


And for my next daft idea....

Have you tried another motherboard, yet?

The specific motherboard could be very bad at doing things like ICQ sharing, 
DMA sharing or could just have lousy PCI (or ISA) steering.

> hi again...
>
> ok, i've changed my nic to an smc etherpower 10/100, but the problem
> persists: after a larger amount of file-transfer the whole system hangs
> without saying a word... after that (next reboot) i unloaded all modules of
> the fritzcard (passive isdn-card) but still the same error. now i'm running
> my p133 @ 75 mhz and look: the error changed! now just the eth0 failed to
> work after some hundred megs transferred. ifconfig eth0 down and ifconfig
> eth0 up enabled me to reach my other machines again. but after some other
> megs of data... the same again!
>
> any ideas? a virtual bottle of beer for the solution!!!
> thanks in advance, matthias

rgds,
Peter de Freitas

-- 
Unsubscribe: send email to lfs-discuss-request at linuxfromscratch.org
and put unsubscribe in the subject header of the message




More information about the lfs-dev mailing list