libstdc++-libc6.1-1.so.2 etc.

Simon Perreault nomis80 at videotron.ca
Sun Dec 31 11:53:37 PST 2000


On Sunday 31 December 2000 13:34, Florian Wilhelm wrote:
> To install netscape I need a library
> called "libstdc++-libc6.1-1.so.2"
> In my SuSE Linux I found many libs
> called "libstdc++*" but I couldnt
> figure out what package does include
> them.
> Who knows it?
> Greetings and a happy new Year
> Florian

There is a LFS-Hint exactly about that.

-- 
--Support your government, give Echelon / Carnivore something to parse--
classfield top-secret government restricted data information project CIA
KGB GRU DISA DoD defense systems military systems spy steal terrorist
Allah Natasha Gregori destroy destruct attack democracy will send Russia
bank system compromise international own rule the world ATSC RTEM warmod
ATMD force power enforce sensitive directorate TSP NSTD ORD DD2-N AMTAS
STRAP warrior-T presidental elections policital foreign embassy takeover
------------------------------------------------------------------------

-- 
Unsubscribe: send email to lfs-discuss-request at linuxfromscratch.org
and put unsubscribe in the subject header of the message




More information about the lfs-dev mailing list