still can't compile perl

Kurt V. Hindenburg kurt.hindenburg at gte.net
Mon Jun 19 19:29:07 PDT 2000


Ok, am I the only one who can't compile perl???

I still get the error: missing seperator...

I think I got the same error with 5.5 and 5.6

I got the same error with 3.4 and 3.5.

Kurt
--
Mail archive: http://www.pcrdallas.com/mail-archives/lfs-discuss
IRC access: server: irc.linuxfromscratch.org port: 6667 channel: #LFS
Unsubscribe: email lfs-discuss-request at linuxfromscratch.org and put
"unsubscribe" (without the quotation marks) in the body of the message
(no subject is required)



More information about the lfs-dev mailing list