Static gcc compile prob

Jonathan Eisenstein jeisen at mindspring.com
Tue Oct 31 13:46:59 PST 2000


Unfortunately, it seems that the problems continue. I can't compile
glibc because it says my library is too old. Could this be because what
I downloaded from ALFS was a complete /usr directory from that machine?
If so, could someone please do the original suggestion, of compiling so
that I only need to use 'make install'? Thanks.

-- 
Unsubscribe: send email to lfs-discuss-request at linuxfromscratch.org
and put unsubscribe in the subject header of the message




More information about the lfs-dev mailing list