(no subject)

Gerard Beekmans gerard at linuxfromscratch.org
Fri Sep 1 12:40:56 PDT 2000


On Fri, 01 Sep 2000, you wrote:
> I'm trying to download perl from the 2.2 book, I think and I found out
> that the location is invalid. Antbody know how to fix this? Plz. Thank
> you.

download the 2.4 book please 2.2 has been declared obsolete a while ago.

-- 
Gerard Beekmans
www.linuxfromscratch.org

-*- If Linux doesn't have the solution, you have the wrong problem -*-





More information about the lfs-dev mailing list