Drool... WAS --> Re: Autoconf Version 2.14.1

Craig M. Reece craigthulu at earthlink.net
Fri Jan 5 06:52:58 PST 2001


On Friday, January 05, 2001 09:20 am, Gerard Beekmans spoke thusly:

<snip>
>
> To come back to your problems: i'm a bit baffled. I just finished
> installing a system with Glibc-2.2 and i had no problems at all with
> sh-utils, or m4 or any of that.
>
</snip>

Does this mean that the next version of the LFS Book will use glibc2.2? Pant, 
drool, slaver... (how about kernel 2.4.0 while I am dreaming...?)

;)

-- 
Unsubscribe: send email to lfs-discuss-request at linuxfromscratch.org
and put unsubscribe in the subject header of the message




More information about the lfs-dev mailing list