problem compiling Bash statically

avivt at pob.huji.ac.il avivt at pob.huji.ac.il
Tue Jul 31 15:05:41 PDT 2001


> > I am running LFS 3.0pre3 with Glibc 2.2.3.
> 
> I forgot to ask, which gcc version did you use (if not the one 3.0-pre3
> suggested)

If I recall right, I was tempted to install gcc 2.95.3.

Thank you!
Aviv


---------------------------------------------
This message was sent using Endymion MailMan.
http://www.endymion.com/products/mailman/


-- 
Unsubscribe: send email to lfs-discuss-request at linuxfromscratch.org
and put unsubscribe in the subject header of the message



More information about the lfs-dev mailing list