LFS-3.0-pre1

Jeremie Lasalle-ratelle jeremielasalle at videotron.ca
Wed Mar 7 17:14:39 PST 2001


I've just finished building LFS 2.4.4 and everything is working. Now, is 
there a way to upgrade from version 2.4.4 to 3.0-pre1. (Reinstalling updated 
software like Glibc and GCC) Or do I have to build it another time?

-- 
Unsubscribe: send email to lfs-discuss-request at linuxfromscratch.org
and put unsubscribe in the subject header of the message




More information about the lfs-dev mailing list