Compiling glibc 2.2.5 fails at rpcgen

Joao Clemente jpcl at rnl.ist.utl.pt
Wed Jun 12 05:41:33 PDT 2002


----- On Wed, 12 Jun 2002 03:00:05 -0700 (PDT) --------------------

> Did U use a patch for 2.2.4 to 2.2.5? In that case it is a known 
> problem. Search the mailing list archives.
> 
> --Tushar.

I did... Ok, I'll download that HUGE glibc then... How strange that this
is known here with LFS'rs but the glibc patch itself is not fixed 'till
now.. I mean, I cheked our mailing lists and this was reported in
January...

Thank you Tushar.


-- 
"Put your hand on a hot stove for a minute and it will look like 10 days.
 Go out with a nice girl for 10 days and it will look like a minute.
 That's RELATIVITY!" - Albert Einstein
João Pedro Clemente - jpcl @ rnl.ist.utl.pt - Linux 2.4.16 on a i686
-- 
Unsubscribe: send email to listar at linuxfromscratch.org
and put 'unsubscribe lfs-dev' in the subject header of the message



More information about the lfs-dev mailing list