Pending GCC-3.1 upgrade - do or don't

Jaco Greeff jaco at puxedo.org
Wed May 8 08:31:12 PDT 2002


Gerard Beekmans wrote:
> Does it actually need db1, or just 1.85 compatibility? 

I really cannot remember :( Will have to scratch around. Come to think 
of it, db3 is compiled with the db1 compatibility flag, I'll re-look at 
which package it is (at home, tonight, about 1 hour from now) and give 
some decent feedback.

Greetings,
Jaco


-- 
Unsubscribe: send email to listar at linuxfromscratch.org
and put 'unsubscribe lfs-dev' in the subject header of the message



More information about the lfs-dev mailing list