GCC 3.1 and Ncurses compile problems

Michael Brömer mib at telebel.de
Tue May 21 04:21:32 PDT 2002


Am Dienstag, 21. Mai 2002 00:44 schrieben Sie:

> You must use the ncurses patch! 
With gcc-3.1 i did not need the patch. I needed it with 
gcc-3.0.x but not with gcc-3.1.

Michael


-- 
Unsubscribe: send email to listar at linuxfromscratch.org
and put 'unsubscribe lfs-dev' in the subject header of the message



More information about the lfs-dev mailing list