Trying to build gcc with glibc-2.3

Michael Wahlbrink mimi.ka at gmx.de
Mon Oct 7 15:02:32 PDT 2002


Chris Lingard wrote:
[..]
> 
> Anyone any ideas?
> 
> Will try to find gcc-3.1.
> 
> Chris
> 
from the glibc-2.3 INSTALL file, gcc 3.2 or newer is required :-|
I'm actually build with the current snapshot as suggested in some 
mailinglist (could not remember....) will post the results soon...

micha


-- 
Unsubscribe: send email to listar at linuxfromscratch.org
and put 'unsubscribe lfs-dev' in the subject header of the message



More information about the lfs-dev mailing list