autoconf-2.53 requires perl

link link at twistedslinky.org
Mon Oct 21 09:37:11 PDT 2002


I tried not installing perl, because I wasn't sure if I needed it, and am 
tight on hard drive space (400meg on a laptop).  I got stopped at the 
configure stage for autoconf-2.53 when I got an error saying I didn't have 
perl.  Noticed perl wasn't listed in the requirements for that package, so 
thought I'd let people know.

I'm not subscribed to this list, so if you could CC me on any replies so 	 
could see if this was received and used, I'd appreciate it :)

Thanks,
Ryan J Alder
-- 
Unsubscribe: send email to listar at linuxfromscratch.org
and put 'unsubscribe lfs-dev' in the subject header of the message



More information about the lfs-dev mailing list