Gawk-3.1.1 patch

Jeremy Utley jutley3 at earthlink.net
Fri Sep 6 17:57:26 PDT 2002


Because it's not needed in the static Gawk - there's a number of patches that are so minor that they're only needed when we make the final build in Chap 6 - the static versions, since they're only temporary, don't need them.

Jeremy

*********** REPLY SEPARATOR  ***********

On 9/6/2002 at 6:17 PM Simon Comeau Martel wrote:

>A simple question: 
>
>Why does the Gawk-3.1.1 patch is apply in chapter 6 and not in chapter 5?
>
>(Lastess CVS version)
>-- 
>Unsubscribe: send email to listar at linuxfromscratch.org
>and put 'unsubscribe lfs-dev' in the subject header of the message



-- 
Unsubscribe: send email to listar at linuxfromscratch.org
and put 'unsubscribe lfs-dev' in the subject header of the message



More information about the lfs-dev mailing list