kbd patch

Csaba Henk ekho at renyi.hu
Fri Sep 20 00:47:32 PDT 2002


 Hello!

 Now I am to compile kdb in Ch. 6 (using CVS-020918). As I see, here is a
patch to use, named kbd-1.06-3.patch. 
 The CVS-020708 packages include an older version of this patch,
kbd-1.06-2.patch. 
 But in the changelog of CVS-020918 I can't see reference to updating the
kbd patch.

Csaba

Ps. I'm not a member of the lsf-dev mailing list


-- 
Unsubscribe: send email to listar at linuxfromscratch.org
and put 'unsubscribe lfs-dev' in the subject header of the message



More information about the lfs-dev mailing list