Bug in Perl page

Alexander E. Patrakov semzx at newmail.ru
Fri Jan 10 19:21:26 PST 2003


The page about perl 5.8.0 lists perl5.6.1 in the list of installed files and 
even says:
--------------------
    perl, perl5.6.1

   perl is the Practical Extraction and Report Language. It combines some of 
the best features of C, sed, awk and sh into one powerful language.
--------------------
That should be corrected by replacing 5.6.1 with 5.8.0

Alexander E. Patrakov


-- 
Unsubscribe: send email to listar at linuxfromscratch.org
and put 'unsubscribe lfs-dev' in the subject header of the message



More information about the lfs-dev mailing list