Gcc 3.3 and Glibc 2.3.2

Tushar Teredesai tushar at linuxfromscratch.org
Sun Jun 1 22:28:59 PDT 2003


Florian Fernandez wrote:

>Anyone can help me ?
>  
>
Yeah, check the faq on why you should not be using new versions unless 
you are confident of debugging the errors.

Also while you are reading the faq, check which mailing list is more 
appropriate for this post, coz lfs-dev ain't it.

-- 
Tushar Teredesai
   http://www.linuxfromscratch.org/~tushar/
   http://www.geocities.com/tushar/


-- 
Unsubscribe: send email to listar at linuxfromscratch.org
and put 'unsubscribe lfs-dev' in the subject header of the message



More information about the lfs-dev mailing list