Problem with CVS XML -> somethingelse

Gerard Beekmans gerard at linuxfromscratch.org
Mon Jun 2 12:01:00 PDT 2003


On May 27, 2003 09:42 pm, John Anthony Kazos Jr. wrote:

The docbook and openjade thing is a pain to use really (will (hopefully) very 
soon be a moot point when moving naway from using openjade and docbook).

First off, which openjade version is installed? I use version 1.3.1. I'm using 
docbook version 4.1.2 and docbook-dsssl-1.73

Those versions are not recent, but at least they get the job done.

Get this file too: 
http://linuxfromscratch.org/~gerard/docbook/docbook-4.1.2-newent.tar.bz2



-- 
Gerard Beekmans
http://linuxfromscratch.org

/* Linux Consultant --- OSDN / DevChannel *
 * Technical Writer --- CheapBytes        */

/* If Linux doesn't have the solution, you have the wrong problem */

-- 
Unsubscribe: send email to listar at linuxfromscratch.org
and put 'unsubscribe lfs-dev' in the subject header of the message



More information about the lfs-dev mailing list