glibc-2.3.2 make check error

Ryan.Oliver at pha.com.au Ryan.Oliver at pha.com.au
Mon Mar 3 17:33:34 PST 2003


Hmm interesting....

I must admit I haven't seen this yet (built 2.3.2 with binutils 2.13.2 and
gcc-3.2.2 )
but then again I dont use --enable-kernel=current ...

There are some warnings about some builds breaking using that option

Regards
Ryan

-- 
Unsubscribe: send email to listar at linuxfromscratch.org
and put 'unsubscribe lfs-dev' in the subject header of the message



More information about the lfs-dev mailing list