gcc-3.2.2-final-build failed

Ryan.Oliver at pha.com.au Ryan.Oliver at pha.com.au
Sun Mar 23 15:45:55 PST 2003


> Is this comment in ch6 still relevant ?
>
> # Don't just run this script blindly, you will have to
> # patch gcc with the reqd LFS patches for the gcc version
> # (will add that at a later date... maybe :-) ),
> # also the versions of the packages here could vary from
> # what you are using so check...

Probably not anymore ;-) Been pretty slack with updating the comments...

-- 
Unsubscribe: send email to listar at linuxfromscratch.org
and put 'unsubscribe lfs-dev' in the subject header of the message



More information about the lfs-dev mailing list