update to binutils-2.13.2.1? (CVS 20030514)

Matt Bartley mbartley2 at cox.NOSPAM.net
Thu May 15 16:26:05 PDT 2003


Could be book be updated to use binutils-2.13.2.1?  I've used 2.13.2.1 
for LFS builds for several weeks now, and haven't seen a problem, as 
long as I don't go to the unrecommended bleeding edge and attempt to add 
CFLAGS to the binutils build.

I searched the lfs-dev archives and the only mentions of 2.13.2.1 this 
year were about how the ".1" in its version number was breaking the 
configure/make for the then-current gcc-3.2.1.
-- 
Unsubscribe: send email to listar at linuxfromscratch.org
and put 'unsubscribe lfs-dev' in the subject header of the message



More information about the lfs-dev mailing list