Purpose of the FAQ

Ian Molton spyro at f2s.com
Tue Jun 1 18:45:02 PDT 2004


On Tue, 01 Jun 2004 18:19:49 -0500
Bruce Dubbs <bdubbs at venus.sac.accd.edu> wrote:

> I still think its a major error to not directly support a LFS 5.1 base in 
> the LFS 6.0 Book. 

its not possible - its 2.4 based and you just cant use that.

teaching how to upgrade from 2.4 to 2.6 is not in the scope of the book.



More information about the lfs-dev mailing list