Question About Unstable "Host system requirements"

Matthew Burgess matthew at linuxfromscratch.org
Thu Jun 17 13:52:07 PDT 2004


On Mon, 14 Jun 2004 23:50:52 -0500
Randy McMurchy <LFS-User at mcmurchy.com> wrote:

> My goal is to eliminate others from encountering this issue, perhaps
> the book needs to be updated with information about using gcc-2.95.3
> to compile a 2.6.x kernel.

I've updated the host requirements page today (note there may be some
delay until the online book gets regenarated, but CVS never lies!).
Feedback welcome of course :)

Cheers,

Matt.



More information about the lfs-dev mailing list