LFS 6 and BLFS 5.1

Bruce Dubbs bdubbs at swbell.net
Sun Oct 31 19:59:53 PST 2004


Renato Riolino wrote:

>Hi all,
>
>I've just finished LFS 6.0 and now I want to do the BLFS, but before try it I
>wanted to know if they will be compatible (ex: boot scripts from blfs would work
>with lfs 6?)
>
>Thanks all.
>  
>
The SVN version is your best bet.
  -- Bruce





More information about the lfs-dev mailing list