Unstable still on linux-libc-headers-2.6.8.0

Justin Knierim j.knierim at gmail.com
Mon Sep 6 08:53:48 PDT 2004


On Mon, 06 Sep 2004 07:47:03 -0700, Kevin P. Fleming 
> The testing book has upgraded to 2.6.8.1, and the official packages
> mirror has 2.6.8.1, but the book still has 2.6.8.0.

Sorry, that is my fault.  I thought when testing was upgraded that
unstable would be soon also.  2.6.8.0 is still available in the
conglomeration directory on all the mirrors, if it is needed.

Will the book be upgraded soon or should I change the link to the old package?

BTW, did you find anything else wrong on the mirrors?  I recently went
through and checked all the links, updated the new packages, etc.  So
if something is missing or messed up, let me know!

-- 
Justin R. Knierim
j.knierim <at> gmail <dot> com



More information about the lfs-dev mailing list