GTK+ deps

Richard A Downing richard at langside.org.uk
Sun Oct 16 00:02:21 PDT 2005


I just noticed that gtk+-2.8.6 doesn't say it needs glib-2.8.3 or am I
missing something here?  I'm sure it used to be a required dep.

R.



More information about the lfs-dev mailing list