GTK+ deps

Matthew Burgess matthew at linuxfromscratch.org
Sun Oct 16 01:21:08 PDT 2005


Richard A Downing wrote:
> I just noticed that gtk+-2.8.6 doesn't say it needs glib-2.8.3 or am I
> missing something here?

blfs-dev, perhaps? :)



More information about the lfs-dev mailing list