GTK+ deps

Richard A Downing richard at langside.org.uk
Sun Oct 16 02:39:12 PDT 2005


Matthew Burgess wrote:
> Richard A Downing wrote:
> 
>> I just noticed that gtk+-2.8.6 doesn't say it needs glib-2.8.3 or am I
>> missing something here?
> 
> 
> blfs-dev, perhaps? :)

Damn, I used one of those infernal cross-posted mailsing to pick the To:!

Sorry.

R.




More information about the lfs-dev mailing list