Security Vulnerability in Xorg7

Randy McMurchy randy at linuxfromscratch.org
Tue May 9 16:17:35 PDT 2006


Sorry, wrong list. :-)

-- 
Randy

rmlscsi: [bogomips 1003.28] [GNU ld version 2.16.1] [gcc (GCC) 4.0.3]
[GNU C Library stable release version 2.3.6] [Linux 2.6.14.3 i686]
18:17:00 up 45 days, 5:54, 3 users, load average: 2.43, 2.08, 1.41



More information about the lfs-dev mailing list