docbook-4.5

Ken Moffat ken at linuxfromscratch.org
Fri Mar 23 15:31:11 PDT 2007


On Thu, Mar 22, 2007 at 11:54:13PM +0000, Ken Moffat wrote:
> > >  Is there something I should have done to transition from a 4.4
> > > installation which used to work?  I've built sgml-common and
> > > docbook-4.5 per blfs
scene two:

ĸen: Eek!  Poisoned by a surfeit of docbooks! (Simulates a violent
choking death, with ad-lib repeats in response to any applause)

 Yes, mea culpa, I built the wrong sodding package (docbook sgml).
Sorry about the noise.

ĸen
-- 
das eine Mal als Tragödie, das andere Mal als Farce



More information about the lfs-dev mailing list