how about update some pkgs?

Matthew Burgess matthew at linuxfromscratch.org
Sat Mar 12 09:21:12 PST 2011


On Sat, 12 Mar 2011 20:41:26 +0800, xinglp <xinglp at gmail.com> wrote:
> The pkgs below work well on my lfs system, both i386 and x86_64.
> linux-2.6.37.3
> tar-1.26
> ncurses-5.8

I'm have patches I intend to apply for these when my next build
finished tomorrow.

Regards,

Matt.




More information about the lfs-dev mailing list