apt-get question

Svedese nospam at nonnnonno.it
Thu May 27 09:51:05 PDT 2004


try the last version of apt, the 0.5.24 work well for me.



More information about the lfs-support mailing list