coreutils-5.2.1 skipped tty test

Allard Welter allard at quicknet.nl
Wed Apr 13 17:07:51 PDT 2005


On Wednesday 13 April 2005 19:21, Ken Moffat wrote:

> just like it says - it's looking for a perl add-on module called
> 'Expect' which we don't have.

Right ... My mind was set on expect-5.43 and I was very much puzzled why 
the coreutils package should be referring to version 1.11. I'm not a 
perl person, just a common old gritty particle waiting for the glossy 
coating. Thanks.

Cheers
Allard.



More information about the lfs-support mailing list