stuck at glibc-2.3.4

Asif Baloch balochster at gmail.com
Sun May 8 03:42:06 PDT 2005


Hi, 
Thanks for writing back. I was up till 5am in the morning trying to
fix the problem and just when i recompiled the kernel 2.6.8.1, google
and gmail went down. Cofigure now goes smoothly. however, make gets
stuck asking for "TLS support is required" Now im remaking the kernel
2.6.8.1 with gcc-3.4.1 so that all the host requirements are
fullfilled :) Lets hope i bypass this ...

regards,

Asif Baloch



More information about the lfs-support mailing list