iproute-2.6.1? for linux-2.6.15

Vladimir A. Pavlov pv4 at bk.ru
Mon May 29 12:05:35 PDT 2006


Hi, everybody!

Just a simple question: should I use iproute2-2.6.16* or 
iproute2-2.6.15* if I use the kernel 2.6.15, NOT 2.6.16?

-- 
Nothing but perfection
pv



More information about the lfs-support mailing list