wget-list in svn-20100503

Philippe Delavalade philippe.delavalade at sfr.fr
Wed May 5 05:10:47 PDT 2010


Hi.

The wget-list in svn-20100503 tells to download zlib-1.2.4 but this is
nomore the current version and so, wget -i wget-list does not work
here.

Is it possible to download version 1.2.5 or is it really safer to deal with
1.2.4 ?

Thanks for advices.

-- 
Ph. Delavalade




More information about the lfs-support mailing list